WordPress 5.2にアップデートしたい。

WordPress 5.2 は PHP バージョン5.6.20以上が必要なため、更新できません。

悩ましいです。

シェアする

  • このエントリーをはてなブックマークに追加

フォローする